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Introduction
Capture One Cultural Heritage is a special workflow application featuring exclusive tools expressly
designed to aid museums, libraries, archives and other institutions when digitizing a wide range of
materials.
These exclusive tools have been designed to simplify and automate highly repetitive tasks, saving time
and improving productivity. Capture One Cultural Heritage is available for Mac.
Note that this User Guide only cover the tools that are unique to Capture One Cultural Heritage. Please
check the Online Help for instructions on how to use all the tools that are also available in Capture One
Pro.

Getting a trial version of Capture One Cultural Heritage
Go to phaseone.com and chose Products, Software and then Capture One. Download Capture One to
your computer by clicking on Try Now. Once downloaded, double-click the file to start the installation.
Once installed, open the Capture One application, then on the Welcome screen, click on Cultural Heritage to use this version. Then click on Try.

Activation

Capture One Cultural Heritage is activated by special license keys available through Phase One Cultural Heritage Partners. Chose Capture One > License... to open the license activation dialog. Type in the
License Code, then type in your email address, and select Get Profile. If you have registered previously, you will be asked for your account password. If you are a new customer, please fill in the rest of the
form. Complete this process by selecting Activate.
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Workspaces
Capture One Cultural Heritage has a number of preset Workspaces to accommodate the specific workflow needs of professionals at the forefront of preserving our cultural heritage.
Selecting a Workspace
From the main menu go to Window > Workspace
and select one of the following:
••
••
••
••
••

CH Admin View
CH Reflective - Preflight and Production
CH Reflective - QC and Process
CH Transmissive - Preflight and Production
CH Transmissive - QC and Process

There are numerous possibilities to customize each of these workspaces. You can, for example, add
any number of tools to a Tool Tab by right-clicking and choosing Add Tool and select the desired tool
from the menu. It is recommended the avoid overcrowding a Tool Tab to maintain an efficient workflow.
It is also possible to rearrange the order of the Tool Tabs by pressing Cmd
(Mac) and dragging the icon in the tab menu to the preferred position.
For more information on customizing workspaces, please visit the Capture
One Help Site at: http://help.phaseone.com/en/CO11/Optimizing-Your-Workflow/Preferences-Customization/Workspaces.aspx
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Auto Crop
The Auto Crop tool enables automated cropping of images of flat materials, bound documents or roll
film, either on capture or with an existing image. The tool is highly customizable with options to select
a fixed size crop from a Primary variant (master image), and preselect document edges for straightening. The Auto Crop tool is particularly useful when used with Variants, allowing different crops of the
same image. The Auto Crop tool is located by default in the Production and QC Tool Tabs in several CH
Workspaces, or can be added to a Tab by using the Add Tool option.
Apply Auto Crop to single image
1. Go to the Production or QC Tool Tab, and locate the Auto Crop
tool.
2. From the Method drop down menu select Loose Material for
various materials (photos, documents, objects etc.) or Bound Material for bound documents (like a book). This selects the most appropriate algorithm for the subject. Note that the Fixed Size methods
are covered later.
3. Click on the Straighten drop-down menu and choose the edge
to best align the crop, or select Average based on all four edges or if
there’s no straight edge. Choose None to disable the feature.

4. The Pre-Pass option helps the crop tool to better distinguish between the subject and the background if the difference is very small.
For example, if a white paper is lying on a white background, you
should choose or Low Object-Background Contrast or even Very
Low Object-Background Contrast. If the difference between the
object and the background is well-defined, None should be selected.
5. With Optimization it is possible to have Levels adjusted automatically after the auto crop, for example, to enhance the legibility
of faded text on a paper or to automatically adjust a black and white
negative based on the range of tone in the image. This is done by
choosing Auto Levels on Interior Crop in the drop-down menu.
Note that the adjustment is based on a frame that is 10% smaller
than the actual crop to avoid being influenced by a white or black
frame. You should also be aware that the way the Levels are automatically adjusted depends on the settings in Preferences > Exposure.
Please see the topic Change the Channel Mode later on. Select
None to disable this feature.
6. Insert a positive or negative - (minus) value for the margin in pixels in the Padding box. Note that a
value must be present, so if no padding is required, type 0 (zero).
7. Press Auto Crop at the bottom of the dialog, or select the Crop cursor from top Tool Bar or from
the Crop Tool and make the selection. If the On Crop option is selected, the Auto Crop will be applied
within the area that is manually cropped. This method can be very useful to help isolate objects that
are otherwise difficult to recognize automatically by the Auto Crop feature.
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8. If fine-tuning is required, click the Auto Crop button a second or third time as this will attempt to
trace the edges with a tighter margin. You can also adjust the crop manually by selecting the Crop
cursor (if not already selected) and then click inside the crop area of the image requiring adjustment
and drag into place.
Notes:
•• Applying the Undo command in the Main tool bar will cycle through previous steps. Clicking the
Reset Crop button will revert to the original un-cropped image.
•• The Loose Material setting selects the largest object in the image.
•• The Auto Crop algorithm is designed to recognize rectangular objects and may not work with other
shapes; for those objects, you may use a rectangular card or paper as a frame.
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Apply Auto Crop to multiple images (Fixed Size)
The workflow is similar to working with one image (see above), however, there are additional steps as
the user must specify a master crop as well as the number of images to apply the master crop to.
1. Go to the Production or QC Tool Tab, and locate the Auto Crop
tool.
2. From the Method drop-down menu select Loose Material Fixed Size for same size material, Bound Material - Fixed Size for
books and bound documents, or Roll Film – Fixed Size for film.
3. Click on the Straighten drop-down menu and choose the edge
to best align the crop, or select Average based on all four edges or
if there’s no straight edge. Choose None to disable the feature.

4. The Pre-Pass option helps the crop tool to better distinguish
between the subject and the background if the difference is very
small. For example, if a white paper is lying on a white background,
you should choose or Low Object-Background Contrast or even
Very Low Object-Background Contrast. If the difference between
the object and the background is well-defined, select None.
5. With Optimization it is possible to have Levels adjusted automatically after the auto crop by choosing Auto Levels on Interior
Crop in the drop-down menu. Note that the adjustment is based on
a frame that is 10% smaller than the actual crop to avoid being influenced by a white or black frame. Select None to disable this feature.
6. Select the Crop cursor from Cursor Tool bar or from the Crop
Tool and make the selection. Note that it is not possible to click on
the Auto Crop button when the selected Method is a Fixed Size.
To use the Auto Crop functionality, choose the Loose Material or
Bound Material method temporarily.
7. Insert a positive or negative - (minus) value for the margin in pixels in the Padding box. Note that a value must be present, so if no
padding is required, type 0 (zero).
8. Once the crop is done, click on Set Master Crop.
9. Press the Cmd (Mac) key and select the images to apply the master crop to.
10.
Go to the main menu, select the Edit menu and make sure that
Edit All Selected Variants is enabled.
11.
Press Auto Crop.
12.
If fine-tuning is required, press the Auto Crop button a second or third time, or adjust the crop
manually by using the Crop cursor.
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Notes:
•• Straightening is supported by all Auto Crop Methods, within the range of +/-5 degrees.
Tip: Holding the Shift key while applying a crop will override any previous selection.
Film scanning tips:
•• The new method is a Fixed Size method, much like the two other fixed size methods. Therefore, it
requires setting a primary crop on an image before running the auto crop.
•• The film scanning method requires the primary crop to have the exact size of the film frame to be
cropped.
•• It is important to set a primary crop in an image with the film placed in a “recurrent” position. In other words, if most of the images to be auto cropped have the film horizontally centered in the image,
the primary crop should be chosen among those rather than among the few ones with a non-centered film frame.
•• The method is optimized for the landscape case: the film strip is placed in landscape, with sprocket
holes – if any – located at the top and bottom of the image in two horizontal strips.
•• The film scanning method is optimized for auto cropping of positive images: if the films are negative, the “Film Negative” mode in the Base Characteristics tool should be selected before auto cropping. Though some good auto crop results can be achieved anyway.
•• As usual, good exposure and contrast in the image help the algorithm perform at its best.
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Auto Crop confidence feedback for Roll Film
If Roll Film – Fixed Size for film scanning is chosen as the Auto Crop Method,
Capture One Cultural Heritage will automatically estimate how successful the
auto crop was for each image. This confidence feedback is indicted by three
different Color Tags, which is assigned to each variant.
A Green color tag means that there is high probability of a successful auto
crop. Yellow indicates a medium confidence that the auto crop was done correctly, while Red denotes a low or very low confidence. Note that the primary
image with Set Master Crop will be tagged with a Blue color.
This feature is meant to make it easier and faster to review whether the auto
cropping was done correctly. A useful workflow would be to filter the auto
cropped variants by color tag. This is done by going to the main menu and
select Edit > Select By > Color Tag and then either choosing Red, Yellow or
Green.
The images with a high confidence level (Green) can then be reviewed fast
with less scrutiny than those with a Red color tag. If fine-tuning is required,
press the Auto Crop button again, or adjust the crop manually with the Crop
cursor.
Note that the assigned confidence levels are estimates so it is entirely possible
that an image with a Red color tag have been auto cropped correctly, while
one with the Green tag could be improved upon.

Note: In case of significant frame changes, cropped variants will likely result in medium confidence
crops (Yellow tag). The amount of yellow tags can be greatly reduced if a new primary crop is set
whenever film size changes significantly.

Capture One Cultural Heritage User Guide

Page 9

Apply Auto Crop on capture		
Capture One Cultural Heritage can crop automatically on Capture, potentially saving time and reducing unnecessarily repetitive actions.
1. Go to the Production or QC Tool Tab, and locate the Auto Crop
tool.
2. Check-mark the On Capture option at the bottom of the dialog.
3. In the Next Capture Adjustments tool, located in the Production tool tab, make sure that the All Other drop-down menu is set to
Copy from Last.
4. Capture the first image and follow the procedure for multiple
images on page 5, from step 2 to step 8.
5. Now that the function is setup and enabled, any images captured
will have the crop applied automatically after all other settings have
been applied.
Tip: The Auto Crop can also be implemented by setting up a keyboard shortcut, see here for further
details: https://help.phaseone.com/en/CO11/Optimizing-Your-Workflow/Keyboard-Shortcuts.aspx
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Modify Crop
It is possible to change both the position and the size of a crop or multiply cropped selections after
they have been applied. This is done with the Modify Crop feature, which is especially useful when
multiple cropped selections must be changed at once.
1. If the goal is to modify the crop on multiple images, press the Cmd (Mac) key and select all the images that need to be modified.
2. Go to the main menu, select the Edit menu and make sure
that Edit All Selected Variants is enabled. If this option is not
enabled, only the Primary selected image will have the crop
changed.
3. Click on the option icon in top-right corner of the Auto Crop
tool or the Crop tool and select Modify Crop….
4. To change the location of the crop, enter a value in the two
Location fields, the first handles a horizontal move and the second
a vertical move. Note that positive values will move the crop right
and downwards, while negative values (adding a minus to the value) will move the crop left and upwards.
5. To change the size of the crop, enter a value in the two Size
fields, the first changes the width and the second the height of the
crop. Positive values make the crop larger, while negative values
will make it smaller.
6. Choose where the current crop should be anchored when
changing the size of the crop by clicking on one of the nine points
in the Anchor box. By default, the changes will be done from the
center out. By choosing the top-right corner, for example, it is
possibly to make sure that all changes to the size happen in the
opposite direction, e.g. to left side and bottom of the crop.
7. Click on Modify to apply the changes.
Notes:
•• It is possible to use a combination of positive and negative values for both Location and Size. For
example, the values -3 and +3 in the Size fields will reduce the width of the crop by 3 cm while expanding the height by 3 cm.
•• The size unit in the Modify Crop Tool mirror what is currently
selected in the size unit drop-down menu in the Crop Tool. In
the example above, cm is the chosen unit.
•• Depending on the settings in the selected Process Recipe,
the size unit drop-down menu in the Crop Tool might be locked
to the unit chosen in the Process Recipe Tool in the Basic tab. Change the unit under Scale or select
Fixed in order to unlock the size unit drop-down menu in the Crop Tool.
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Multi-Crop Feature
The Multi-Crop feature greatly improves productivity as it allows multiple images with a specific crop
each to be automatically created from a single capture. This feature is particularly valuable with high
volume archives where multiple crops can be made in the same position, such as when scanning film
(particularly small format), or when digitizing postcards or similar. With books, for example, both pages
can be cropped into two separate images, leaving the original capture complete with an Object Level
Target (OLT).
The resolution of the original capture will obviously dictate the number and size of crops, but the feature can greatly speed up a workflow. Note that this feature needed a script to run on earlier versions,
but this is no longer the case.
Appling Multi-Crop to multiple images
1. Connect the interface cable from the Phase One digital back or iXG
camera and make an initial capture.
2. Select this primary image in the thumbnail Browser, right-click and
select New Variant or use the keyboard shortcut F2.
3. Add a crop as desired on the variant with the Crop cursor.
4. Repeat the process from step 2 for each crop of the subject that is
required. If there are eight postcards per capture, for example, you will
need eight variants with each their specific crop. The original image
(Primary) can be kept unaltered for reference, with the OLT.
5. In the Next Capture Adjustments tool, located in the Production
Tool Tab, make sure that Copy Variants from Last is selected in the
All Other drop-down menu. If the cropped positions should be copied from another set of selected variants, choose Copy Variants from
Primary instead.
6. Hold the Cmd key (Mac) and select each of the variants where the
crop position should be copied from.
7. Make sure the On Capture box is unchecked (deselected) in the
Auto Crop tool, located below in same Tool Tab.
8. Capture another image. The same number of variants are now duplicated with their specific crop positions alongside the new capture
(primary image). Manual fine-tuning of crops is possible if required.
Click on the selection with the Crop tool and adjust to suit.
Note: Raw files are not duplicated, the different variants are instead virtual copies with their own distinct adjustments that take up only a few kilobytes of disk space.
Tip. When combined with Styles, this feature can be used to automate the application of preset adjustments to new captures, for example, when applying one of the Cultural Heritage Film Scanning
Styles.
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Film Reproduction
The Film Reproduction Mode drop-down menu is used for the conversion of positive and negative
black & white and color film as well as other transmissive materials. It applies automatic conversion
adjustments and employs the appropriate film curve characteristics based on the selected ICC color
profile prior to the user’s manual adjustments.
The Film Reproduction mode is located in the Base Characteristics tool in the Pre-Flight Tab, the
Tone and Color Tab and QC Tab, depending on the chosen CH workspace. Like all other tools, it is
available in all Tabs, by using the Add Tool option.
Invert Negative or Positive Film
1. From the Base Characteristics Tool, click on the Mode dropdown menu and change the default operating mode from Photo
graphy to Film Negative or Film Positive, depending on the film
type captured.
2. Change the Channel Mode for Auto Levels in the preferences
under the Exposure tab to use the individual Red, Green and Blue
Channels Mode instead of the default RGB mode. See Change the
Channel Mode on page 15 for full instructions.
3. Apply White Balance adjustment, typically using the neutral
frame.
4. Set a crop using either the Crop Tool or the Auto Crop Tool.
5. Apply Auto Levels. Note that when using the Auto Crop Tool it is
possible to have Levels adjusted automatically after the auto crop
by choosing Auto Levels on Interior Crop in the Optimization
drop-down menu.
Tip. If the capture includes a large unshielded area of the light-box,
crop individual frames before applying levels adjustments.
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Film Scanning Styles
In addition to the Film Reproduction modes, Capture One Cultural Heritage offers built-in Styles
crafted specifically for Film Scanning that can accommodate B&W and color transparencies and negatives as well as other transmissive materials. Using Styles can optimize workflow, save time and greatly
increase productivity.
Specific Styles can automatically invert the film curve and apply image parameters such as noise reduction, sharpening, levels and contrast to suit the specific film type.
All adjustments applied are non-destructive and when used with the Next Capture Adjustments
Tool, Capture One Cultural Heritage generates both a primary (master/original) file of the film negative, as well as an inverted variant for convenient viewing.
Apply Film Scanning Style
1. Depending in the chosen workspace, navigate to either the Adjustments Tab or Tone and Color Tab and locate the Styles and
Presets tool.
2. Double-click on Cultural Heritage and then on Film Scanning to
view the different styles. Double-click on either B&W Negative Film,
Color Negative Film or Color Slide Film and then finally select the
most appropriate Film type.
3. Make further adjustments to exposure, contrast, brightness and
white balance as required.
Apply Film Scanning Style on capture
Capture One Cultural Heritage can apply Styles automatically on Capture, saving time and greatly improving productivity.
1. In the Next Capture Adjustments tool, located in the Production
Tool tab, make sure that the ICC Profile is set to Default.
2. From the Styles drop-down menu, select Built-in Style > Cultural Heritage > Film Scanning and
then either B&W Negative Film, Color Negative Film or Color Slide Film and finally select the most
appropriate Film type.

3. Connect the interface cable from the Phase One digital back or iXG camera and make a capture. The
resulting image will be automatically converted for convenient viewing.
Tip: Combine the Auto Crop On Capture feature to isolate specific frames, or use the Dual-Crop feature to separate two or more frames while maintaining the original capture.
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Auto Levels Clipping Thresholds
When using the Auto Levels feature, Capture One Cultural Heritage by default sets a 0.10% threshold
for Shadows and Highlights. This allows a small number of pixels to clip in one or more color channels.
For example, a low number of small specular highlights can be allowed to clip without reducing the
overall contrast and dynamic range of an image. If the defaults need to be altered, the settings may be
adjusted from the Preferences panel.
Adjust Thresholds
1. From the Main menu, select Capture One > Preferences.
The Preferences dialog opens.
2. Click on the Exposure tab and locate the two Auto Levels
Clipping Thresholds fields at the bottom of the window.
3. Type in the required values and close the preferences dialog.
Notes:
•• The range is adjustable between 0-10%, although in practical terms it’s unlikely that anything approaching 1% and above
would be necessary.
•• The Auto Levels Clipping Thresholds deliver the specified
percentage of clipped pixels precisely.
Change the Channel Mode
When using the Auto Levels feature in conjunction with conversions of positive and negative black &
white and color film, it will give improved results if the Channel Mode is set to using the Red, Green
and Blue Channels. This is particularly true in regards to color
accuracy and is recommended for film reproduction.
1. From the Main menu, select Capture One > Preferences.
The Preferences dialog opens.
2. Click on the Exposure tab and select Red, Green and Blue
Channels from the Channel Mode drop-down menu.
3. Close the preferences dialog.
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L*A*B* Color Readout
Capture One Cultural Heritage can display multiple L*a*b* color readouts for precise measurement
and analysis of colors depicted on Object Level and Device Level targets. The CIE L*a*b* color space is
a popular choice for use in measuring reflective and transmissive objects and is specified in both the
FADGI 4-Star and Metamorfoze imaging guidelines.
Apply multiple L*a*b* color-readouts
Capture One Cultural Heritage provides an option to display multiple L*a*b* color readouts in various
locations in the image. For Capture One to display L*a*b* readouts, the Output Profile selected must
adopt an RGB color space. This should be confirmed first, otherwise no readout will be displayed.
1. From the main menu select View > Proof Profile, confirm or select the relevant RGB output profile, for example
Adobe RGB or sRGB.
2. From the main menu select View > Lab Readout and
choose the appropriate L*a*b* conversion from the following options Generic (D50), Generic (media white),
Adobe (generic), Adobe (neutral), GoldenThread (ICC)
and GoldenThread (standard). If you’re using one of the
GoldenThread targets, you should take care to select the
appropriate readout option.
3. Connect the interface cable from the Phase One digital back or
iXG camera and make a capture, or select the intended image from
the Browser.
4. Choose the Add Color Readout picker from the Cursor tools.
5. Select Always Show Color Readouts from the Cursor tool
drop-down menu. Readouts will now remain on screen even when
another tool is selected.
6. Click on the relevant color patch in the Object Level Target or
Device Level Target. You can add more than one.

7. To delete a readout, select Delete Color Readout from the Cursor tool drop-down menu and click on any readouts that you want
to remove. Alternatively, position the readout cursor tool above the
readout and hold the Alt key while clicking to delete it.
Tip. Hold down shift while deleting a readout will remove all readouts at once.
Please see the Color Reproduction Guide for Cultural Heritage for more information. You can find it
at https://www.phaseone.com/en/Products/Cultural-Heritage/Resources/White-Papers.aspx
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Specialized ICC Input Profiles
Capture One Cultural Heritage ships with a number of ICC input profiles specifically for Phase One
digital backs and various light sources, particularly flash and tungsten. All recent digital backs have a
profile specifically optimized for Flat Art Reproduction using flash.
Most of the Phase One digital backs and cameras have additional ICC profiles that are optimized to be
used in combination with the LED lights supplied with the DT RGC180, DT RG3040, DT Atom, and DT
BC100 reprographic solutions. These profiles have been designed to match the specifications of common reproduction standards such as those specified by Metamorfoze and FADGI.
Select an ICC Profile
The ICC profile is selected via the Base Characteristics tool, which is located under the Pre-Flight Tool
Tab, Tone and Color Tab or QC Tab depending on the chosen Workspace. Capture One automatically
identifies the Camera make and model and applies an ICC Flash profile by default.
1. Locate the Base Characteristics tool.
2. From the ICC Profile drop-down menu,
select the appropriate profile for the Phase One
back from the list. Note that the specialized
profiles for LED light etc. are found in a submenu under the Cultural Heritage menu item.

Tip. The chosen ICC Profile can be set as the default
(along with the Mode and Tone Curve). Click on the
Action menu […] icon in the top-right corner, and
select Save as Defaults for Phase One IQXXX.
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Resolution Ruler
The Capture Resolution Ruler can be used to confirm the resolution of images after capture, as well
as when performing test shots using the composition mode. The Capture Resolution Ruler is located
in the Main Tool Bar and the Pre-Flight and QC tabs in several CH workspaces. If it’s not visible, use the
Add Tool option to add it to any Tool Tab.
Measure image resolution
1. Capture an image with an object level target displayed, such as that
supplied by Golden Thread.
2. Locate the object level target using the Pan cursor and then double-click in the Viewer to display the image at 100% for improved
viewing and accuracy.
3. From the Pre-Flight Tool Tab or the QC Tool Tab, locate the Capture Resolution Ruler panel and click on the Ruler icon. It turns orange when active. Note that the Capture Resolution Ruler tool is also available from the main Tool Bar.
4. Click and drag on the object level target’s ruler as if to
measure it with the cursor, taking care to align the Capture Resolution Ruler cursor’s end-points with the target
ruler’s scale. For higher accuracy, measure the whole of
the object level target’s ruler, if possible. Click and drag
either end of the rulers end-points to reposition and improve precision, if needed.
5. Select the target ruler’s unit of measurement for
Length and then select the unit of measurement for
Resolution (for instance, px/in for PPI) from the relevant
drop-down menus.
6. Type in the value of the target’s ruler measured in the
Length field, then click inside the Resolution field and
the measured figure will be displayed. The length and resolution will also be shown on the resolution
ruler in the Viewer.
Notes:
•• If px/in is chosen as the unit of measurement, Capture One automatically converts any metric measurements for length in the Resolution field.
•• Reset the Capture Resolution Ruler from the Action […] button in the top-right corner of the tool
by selecting Reset Tool.
Tip. Many tools are context sensitive in Capture One; right-click over the ruler cursor in the Viewer to
activate the Capture Resolution Ruler tool.
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Using PPI Assist with the Camera Focus tool
The PPI Assist feature will let you specify a target resolution, and the Camera Focus tool will then calculate how much the iXG camera needs to move relative to the subject to achieve the desired resolution.
This feature requires an iXG camera because it is capable of measuring the distance to the subject. In
addition to entering a target resolution, you can also enter a desired magnification, image dimension
(Field of View) or distance to the subject.
Note that the PPI Assist feature requires an iXG camera with firmware version 3.06.4 or later installed.

1. Attach the iXG camera and activate live view by clicking on the
Live View button in the Camera tool.

2. Select the desired Target unit from the drop-down menu, choosing
either Resolution (PPI), Field of View (image dimension), Distance, or
Magnification.

3. Enter the Target value in the field and click on the button next to it to
apply the value. The lens on the iXG camera will now move to match the
desired resolution in principle and the tool will report that the lens is “At
the target”. Note that in order to calculate the actual resolution at the
current position, the camera need to autofocus on the target first, which
will happen in the following step.

4. Click on AF in the Camera Focus tool to let the iXG camera autofocus
on the target. Note that during the autofocus sequence, the resolution
and distances values will change.

5. Once focus have been achieved, the Camera Focus tool will indicate
how far the camera has to move on the copy stand to reach the desired
target resolution.
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6. Use either the Copy Stand tool to move the camera (this feature
is only supported on DT AutoColumn stands) or operate the camera
position manually on the copy stand.

7. Once you have moved the camera, focus on the subject by clicking
on the AF icon on the Camera Focus tool.

8. The Camera Focus tool will now report if the desired target resolution has been achieved with the message At the Target.
If you still need to adjust the camera’s position, repeat step 6 and 7.

Notes
If you select either Field of View or Distance, you can
change the units by clicking on the options icon, selecting
Distance unit and choosing either Inch, Millimeter or
Centimeter.

If you need to reuse a certain target resolution, it can
be saved for later use as a Preset. Click on the Preset icon and
choose Save User Preset… Then save the value. When you
select the Preset later, it will be entered into the Target field.

Make sure that the camera isn’t positioned too close to the subject. It is better to start with the camera near the top of the copy stand than vice versa.
It is recommended to position the orange autofocus frame in live view so it covers a high-contrast area
as well as being as close to the middle of the subject as possible.
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Using PPI Assist with the Copy Stand tool
The Copy Stand tool can be used to automatically move the camera cart on a connected copy stand
until a chosen target resolution is obtained. This feature is only supported on DT AutoColumn stands.
During use the camera may move to the bottom of the copy stand so it is very important to ensure
the hard safety stops are set correctly. The bottom safety stop should be set so the lens cannot hit the
table top or the subjects placed on the table, so please follow the steps outline in this chapter.
Also make sure that any cables between the computer and camera will not snag because of the camera movement.
1. Connect a supported copy stand to your computer and then start
Capture One Cultural Heritage. The Copy Stand tool needs to be
calibrated and configured manually first before the feature is fully
working, so the Copy Stand tool will now inform you that the stand
needs to be calibrated. Click on Calibrate, and the camera cart on
the column will move.

2
You start by setting the hard safety stops by clicking on the options
icon and choose Configure…
Set the Distance Unit to Centimeter and Positive Direction to
Up. This matches the physical markings on the column (which are
in centimeters) and increases as the camera is moved upwards.

Note the height position of the camera carriage. This value is read where the bottom of
the carriage aligns against the copy stand ruler.
Click on Define Current Position, enter the
carriage height, then click Set. Finally, click
Done.
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3. Once the calibration is complete, you can move the camera
height position on the copy stand manually by clicking on the arrows in the Copy Stand tool.

4. If you want to take advantage of the Auto PPI feature,
the tool needs to be configured first. This is done by
taking two captures with the camera placed in two different height positions on the copy stand. You will need
to capture a subject with a clear distance measurement,
like a ruler. Select and use the Capture Resolution Ruler
tool to measure the pixel per inch value for each height
position and note the height information on the stand
and the resolution for both positions.
4. Once done, click on the options icon and choose Configure…

5. Under Resolution settings, enter the height Position and
the corresponding PPI for both positions noted in step 3. Then
click Done.

6. Enter the desired Target PPI value and click on Move. The
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copy stand will now move the camera cart on the column until
the target resolution is reached. Focus the camera and begin the
captures.

Note: The Copy Stand tool will reach the target PPI by interpolating between the two entered Position/PPI settings. This is done quite accurately. The tool can also
extrapolate outside of the two measured height positions, but it will be less precise.
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Automation with Apple Script
Capture One Cultural Heritage can be used to automate a number of functions by using Apple Script.
Instructions on how to create an Apple Script is beyond the scope of this User Guide, but for those that
can take advantage of this powerful feature, a list of some of the functions that can be used are supplied below.
Useful commands available:
•• Import settings
•• Keywords
•• Batch Rename settings
•• Current collection
•• Next Capture Adjustments (configuration)
•• Output counter
•• Selections
•• Camera controls
•• Stop live view
•• Sync folder
•• Adjustments clipboard (copy/apply)
•• Current document
•• Resetting Import Counter
•• Accessing variants in a collection
•• Cloning a variant
•• Deleting a variant
•• Variant Color Tagging
•• Variant Rating
•• Adding and removing variants from a selection
If you need to see all the commands available, open the Script
Editor on the Mac (found in
Applications/Utilities folder) and
chose File > Open Dictionary,
then select Capture One from the
list. Select Capture One Suite,
which will list all commands
available.
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For more information please visit:
www.phaseone.com

www.bolkansky.net
+359 884 701 217
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